Solution: Erreur avec Discord 0.0.2 sur Linux


Comme vous avez du le remarqué, les utilisateurs de Linux sont obligé d'installer les mise à jours de discord lorsqu'elles sont disponible pour pouvoir l'utiliser. Avec la version 0.0.2 , vous êtes nombreux à vous retrouver avec discord qui ne se lance plus ou autres problèmes donc voici la solution à ce souci.
Si vous utilisez l'installateur de paquets Gdebi normalement vous ne devriez pas rencontrer le problème car comme la capture d'écran il installe la dépendance qui doit être utilisé avec cette version.

Sinon pour résoudre le problème vous devez installer le paquet libcc++1 donc pour les utilisateurs de Ubuntu tapez cette commande dans votre terminal:

sudo apt-get install libcc++1

Bonne continuation !

Ajouter un commentaire

Les commentaires peuvent être formatés en utilisant une syntaxe wiki simplifiée.

Fil des commentaires de ce billet